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FOREWORD  
 

Accessibility and the school curriculum  
This booklet is a guide for schools on ‘how to’ produce accessible resources. It 

provides a brief overview of the issues involved with accessibility, duties and 

legislation and the context within which they are set. The curriculum includes 

all of the experiences which are planned for children and young people through 

their education1. It is not specific to subject areas but applies to activities that 

take place across the school.  

 

Background and context  

Curriculum for Excellence1 promotes improved achievement and attainment for 

all Scotland’s children and young people, as do the provisions of the Education 

(Additional Support for Learning) (Scotland) Act 20042. Curriculum for 

Excellence, taken alongside the provisions of the Act, will enable the 

educational needs of all young people, including those requiring additional help 

to be met. Getting it right for every child (GIRFEC)3

In Scotland, Curriculum for Excellence aims to promote transformational 

change through: 

 requires action to be 

integrated where necessary to address all pupils’ needs.  

• more flexibility for teachers;  

• greater choice and opportunity for pupils;  

• a coherent curriculum for all young people aged 3-18. 

The overall aim is the enabling of young people to develop as successful 

learners, responsible citizens, confident individuals and effective contributors. 

                                    
1 Curriculum for Excellence, http://www.ltscotland.org.uk/curriculumforexcellence/index.asp  
2 Education (Additional Support for Learning) (Scotland) Act 2004, 
http://www.opsi.gov.uk/legislation/scotland/acts2004/asp_20040004_en_1  
3 Getting it right for every child, http://www.scotland.gov.uk/Topics/People/Young-
People/childrensservices/girfec  

http://www.ltscotland.org.uk/curriculumforexcellence/index.asp�
http://www.opsi.gov.uk/legislation/scotland/acts2004/asp_20040004_en_1�
http://www.scotland.gov.uk/Topics/People/Young-People/childrensservices/girfec�
http://www.scotland.gov.uk/Topics/People/Young-People/childrensservices/girfec�
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This applies equally to disabled youngsters. The adoption of the values, 

purposes and principles that underpin Curriculum for Excellence should provide 

opportunities for anticipatory measures to promote accessibility and prevent 

disability discrimination.  

During a HMIe school inspection process the issue of accessibility to the school 

curriculum will be one of the focus areas within meeting children and young 

people’s learning needs4

 

. It is therefore important that the curriculum, 

accompanying resources and any other information produced by schools are 

produced in an accessible format to meet the needs of learners.  

Duties and responsibilities for accessibility  

Education Authorities, schools and educational practitioners have duties and 

responsibilities for all their pupils, which are set out in the Scottish Education 

legislation. These duties and responsibilities are extended for some pupils 

within the disability discrimination legislation5

2

. The Additional Support for 

Learning Act  covers a broader range of children and young people who, for 

whatever reason, require additional support, long or short term, in order to 

help them make the most of their school. Supporting children’s learning: a 

code of practice6

 

 suggests that inappropriate approaches to learning and 

teaching may give rise to additional support needs. This may include issues of 

accessibility to textual resources. 

 

 

 

 

                                    
4 HMIe 2007, How Good is our School: Journey to Excellence Part 3,  ISBN 978 070 531 1021. 
http://www.hmie.gov.uk/Generic/HGIOS  
5 Education (Disability Strategies and Pupils' Educational Records) (Scotland) Act 2002, 
http://www.opsi.gov.uk/legislation/scotland/acts2002/asp_20020012_en_1  
6 The Scottish Government 2005. Supporting children’s learning: Code of Practice, ISBN 07559 
4624 3 http://www.scotland.gov.uk/Publications/2005/08/15105817/58187  

http://www.hmie.gov.uk/Generic/HGIOS�
http://www.opsi.gov.uk/legislation/scotland/acts2002/asp_20020012_en_1�
http://www.scotland.gov.uk/Publications/2005/08/15105817/58187�


Accessible Text: Guidelines for Good Practice 9 

 

 

Educational legislation 

All children, including those with Additional Support Needs (ASN) and 

disabilities are covered by: 

Education (Scotland) Act 19807

Children (Scotland) Act 1995

 

8

Standards in Scotland’s Schools, etc. Act 2000

 

9

Education (Additional Support for Learning) (Scotland) Act 20042 

 

 

In addition to the above, pupils with disabilities are also covered by: 

Disability Discrimination Act 1995 as amended10

Special Educational Needs and Disability Act 2001

 

11

Education (Disability Strategies and Pupils’ Educational Records) 

 

(Scotland) Act 200212

 

 

 

 

                                    
7 Education(Scotland) Act 1980. 
http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1980/cukpga_19800044_en_1  
8 Children (Scotland) Act 1995. 
http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1995/cukpga_19950036_en_1  
9 Standards in Scotland’s Schools, etc. Act 2000.  
http://www.opsi.gov.uk/legislation/scotland/acts2000/asp_20000006_en_1  
10 Disability Discrimination Act 1995 as amended. 
http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1995/cukpga_19950050_en_1  
11 Special Educational Needs and Disability Act 2001. 
http://www.opsi.gov.uk/acts/acts2001/ukpga_20010010_en_1  
12 Education (Disability Strategies and Pupils’ Educational Records) (Scotland) Act 2002.  
http://www.opsi.gov.uk/legislation/scotland/acts2002/asp_20020012_en_1  

http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1980/cukpga_19800044_en_1�
http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1995/cukpga_19950036_en_1�
http://www.opsi.gov.uk/legislation/scotland/acts2000/asp_20000006_en_1�
http://www.opsi.gov.uk/RevisedStatutes/Acts/ukpga/1995/cukpga_19950050_en_1�
http://www.opsi.gov.uk/acts/acts2001/ukpga_20010010_en_1�
http://www.opsi.gov.uk/legislation/scotland/acts2002/asp_20020012_en_1�
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What is an accessible resource?  
An accessible resource is one that can be used effectively and with ease by a 

wide range of pupils. The resource can be adapted with the minimum of work 

for pupils who have a range of additional support needs. Accessible resources 

provide children and young people with the appropriate access to all the areas 

of the curriculum and also provide appropriate opportunities for children and 

young people to demonstrate their understanding from learning to the best of 

their ability. Accessible resources could refer to almost anything used in class 

or at home to support learning; this guide has a focus on textual resources.  

 

Accessible textual resources may be required for pupils who have difficulty with 

standard printed materials as a result of, for example: 

• difficulties in accessing the skills of literacy & numeracy;  

• motor impairment; 

• sensory impairment; 

• dyslexia; 

• English as an additional language; 

• learning difficulties. 

This list is not exhaustive.  
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Literacy and accessible resources  

 

The definition and understanding of literacy has changed over the years:  

“literacy is no longer always regarded as a set of autonomous technical skills. 

Literacy may now viewed as being multidimensional because it is seen as 

serving a variety of social, economic, ideological and political purposes”.13

The accessibility of resources plays an important role in the acquisition of 

literacy skills by children and young people.  

  

Within Curriculum for Excellence, there is a strong focus on literacy across the 

curriculum and literacy is regarded as the responsibility of all teachers. The 

Experiences and Outcomes for Literacy across Learning are introduced as 

follows:14

“The development of literacy skills plays an important role in all learning. 

 

I develop and extend my literacy skills when I have opportunities to: 

• communicate, collaborate and build relationships 

                                    
13 Naz Rassool (2002) Literacy: in search of a paradigm. Contextualising Difficulties in Literacy 
development. Eds. J.Solar,J.Wearmouth & G Reid. RoutlegeFalmer. ISBN 0 415 28901 7.   
14 Curriculum for Excellence Introductory statements: Literacy across learning,  
http://www.ltscotland.org.uk/curriculumforexcellence/responsibilityofall/literacy/outcomes/intr
oductorystatements.asp   

 Methods of accessing
 and using literacy

Physical
 experiencesBraille

Verbal

Auditory

Writing

Pictorial 
images

Reading

Adapted 
print

Visually

Fig 1. 

Figure 1: Methods of accessing and using literacy 

http://www.ltscotland.org.uk/curriculumforexcellence/responsibilityofall/literacy/outcomes/introductorystatements.asp�
http://www.ltscotland.org.uk/curriculumforexcellence/responsibilityofall/literacy/outcomes/introductorystatements.asp�
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• reflect on and explain my literacy and thinking skills, using feedback to help 

me improve and sensitively provide useful feedback for others 

• engage with and create a wide range of texts15

• develop my understanding of what is special, vibrant and valuable about 

my own and other cultures and their languages 

 in different media, taking 

advantage of the opportunities offered by ICT 

• explore the richness and diversity of language16

• extend and enrich my vocabulary through listening, talking, watching and 

reading.” 

, how it can affect me, and 

the wide range of ways in which I and others can be creative 

 

One of the most frequently used methods of relaying information within the 

education sector is the written form – textual resources. This could be using 

blackboards, whiteboards, text books, handouts or worksheets. Unfortunately, 

for a wide variety of reasons, printed textual resources often present an 

impenetrable barrier for pupils. However, there are techniques that can be 

utilised in order to help maximise the accessibility of textual information for 

pupils. These techniques will also benefit their independence, self-esteem, and 

personal achievement.  

Making simple changes to the way information is presented can make a 

significant difference to children, young people, and their families.  

 

 

                                    
15 Texts are defined in Literacy across Learning Principles and Practice as “the medium through 
which ideas, experiences, opinions and information can be communicated.” They include texts 
that are relevant to all areas of learning, and examples of writing by Scottish authors which 
relate to the history, heritage and culture of Scotland. They may also include writing in Scots, 
and Gaelic in translation. 
16 The languages of Scotland include the languages that children and young people bring to the 
classroom and other settings. 
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The skill of reading and comprehension  
In general, society has an expectation that the vast majority of children will 

learn to read and write at school and will become literate. For many people, 

reading becomes an automatic skill that requires little conscious effort. When 

the decoding of text occurs unconsciously, the reader is at an advantage and is 

able to concentrate on comprehension, helping them to complete the tasks 

which are set or achieve their personal goals. However, for many readers 

decoding the words is not an automatic or unconscious skill. Children and 

young people who experience literacy difficulties may have to concentrate 

harder to decode the letters and interpret the text, before then being able to 

concentrate on understanding the text. Some children and young people have 

the added difficulty of trying to remember what they have read. Developments 

in neuroscience have enabled researchers to show that children and young 

people who have literacy difficulties can experience a drawn-out cognitive 

process when reading or listening compared to their peers. This can have a 

negative impact on the teaching and learning process and experience.  

Different pupils nay perceive the text in different ways. Shape, size and 

stability of words can appear different to each reader. Using an appropriate 

typeface and layout can help to minimise difficulties experienced when trying 

to identify individual letters, resulting in better access to literacy.  
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Benefits of accessible textual resources  
Accessible text resources offer a number of advantages. 
 

• Accessible resources meet the needs of learners and practitioners more 

effectively.  

• Producing and using accessible resources across the curriculum helps 

teachers, educational establishments and authorities meet their legal 

duties and responsibilities on accessibility under DDA and ASfL. 

• Accessible resources can also meet the needs of learners in schools who 

do not have ASN but can learn more effectively from appropriate 

resources.  

• Well thought out accessible digital resources, created using a word 

processor or desktop-publishing program, can be easily converted into 

different print, audio and digital formats, saving time and cost (see 

Figure 2). Creating accessible resources using ICT is covered in more 

detail in Part Two of this book.  
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Use ICT to create your resources 

 

Where at all possible, it’s best not to give pupils handwritten teaching 

resources. Although handwriting resources and then photocopying them for a 

class may seem to be a quicker option, it is a short-term fix and will result in 

extra work every time the resource is amended. Continual repeated 

photocopying produces increasingly poor quality of text and images. Writing 

resources by hand is more time consuming and may not meet the learner’s 

needs.  

By using ICT to produce accessible resources, the needs of the learner are met 

more effectively and preparation is easier and quicker for the practitioner. 

Figure 2 illustrates how an accessible digital resource can also be converted 

into different formats, provided a little care is taken when creating the original 

resource. 

There are many advantages of using a computer to prepare resources rather 

than in handwriting. 

• Pupils can access the materials on screen and adjust screen magnification, 

colour, font sizes and use text-to-speech software.  

• The text is usually more legible, compared to handwriting. Poorly 

handwritten materials can cause unnecessary stress to poorer readers who 

Text Large 
print 

Digital 

Mp3
audio

Braille 

Adapted 
print 

Digibit
TTS

Fig 2. 

Figure 2: Use ICT to create resources in different formats 
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may not be able to understand the text and be embarrassed at having to 

constantly ask for help. 

• Resources can be produced more quickly and with less effort, using editing 

tools such as cut, copy, paste, insert images. 

• A higher standard of presentation.  

• Faster production of resources, which have been differentiated from the 

original, such as scaling up from A4 to A3 when printing.  

• It is easier to produce a copy or a summary of notes in advance if the 

materials have already been prepared on the computer.  

• The software (word processor or desktop publishing program) is available 

to enable all departments in a school to produce their resources on 

computer.  

• The font and size of the digital resource can be easily changed to suit a 

reader with a visual or perceptual impairment. 

• The text can be converted, using text-to-speech software, into audio files 

for readers to listen to on an MP3 player or iPod. 

• Digital resources can be interactive, so that the pupil can answer questions 

on the screen. For example, Adapted Digital Question papers have been 

used by pupils to sit Scottish Qualifications Authority examinations since 

200617

 

.  

                                    
17 Nisbet, P.D. (2008) Exams on Computer: Results of Trials of SQA Digital Question Papers. 
Dyslexia Review Summer 2008 Vol. 19 Number 3 pp. 12-18. ISSN 0308 6275. See also 
http://www.adapteddigitalexams.org.uk/  

http://www.adapteddigitalexams.org.uk/�
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Match the text to the pupil’s reading age  
When providing pupils with textual information of any kind it is very important 

to write in such as way that the pupil can access the text fluently. Lunzer and 

Gardner18

• The interest level of the text and/or prior knowledge of the subject 

matter. If students are interested in, or already understand what they are 

reading, they can then cope with text that is more difficult. 

 state that there are at least three major aspects to be considered:  

• The sentence length, complexity, word length, and familiarity. This 

can be described as the ‘reading age’ of the text.  

• Conciseness of explanation of concepts. More students can understand 

higher-level concepts if ideas are expanded and explained step-by-step. 

It is possible to work out the readability level of a text and there are several 

formulae available to do so. Figure 3 gives the Flesch Reading Ease formula 

that is used in Microsoft Word 2003 to score the readability of text.  

                    

Readability scores do not measure the interest level, but they do provide a 

starting base from which to plan resources, which must take into consideration 

the reading levels of class pupils. The reading levels within an S1 class can 

start at 7 years and finish at over 15 years; this raises issues of equitable 

accessibility to literacy for all pupils within a class.  

There are several methods of checking text reading levels; a quick way is to 

use the Readability tools in Microsoft Word.  

                                    
18 Lunzer, E. A. & Gardner, W. K. (eds) (1979) The Effective Use of Reading. London: 
Heinemann Educational. 

Flesch Reading Ease score 

Using a sample of 100 words. 

RE = 206.835 – (0.846 x N° Syllabus) – (1.015 x Words per Sentence)  

Figure 3: Flesch Reading Ease score 
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• On the Tools menu, click Options, and then click the Spelling & 

Grammar tab.  

• Select the Check grammar with spelling check box.  

• Select the Show readability statistics check box, and then click OK.  

• On the Standard toolbar, click Spelling and Grammar.  

• When Microsoft Word finishes checking spelling and grammar of the 

document, it displays information about the reading level. 

 

The table below gives the approximate reading age of the Flesch Reading Ease 

scores. 

Flesch Score Reading Age of Text 

90 – 100 10 

80 – 90 11 

70 - 80 12 

60 – 70 13 - 14 

50 – 60 15 - 17 

30 – 50 18 - 21 

0 – 30 University or above 

 

Figure 4: Microsoft Word Readability score 

javascript:AppendPopup(this,'IDH_oftipToolbar_1')�
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Present information accessibly 
Different learners process information in different ways and it is important to 

consider this when presenting information, ideas and concepts. Some young 

people might find it easier to access a long and wordy explanation, whilst 

others may prefer a shorter, alternative style such as: 

• Flow charts – these are ideal for explaining procedures.  

• Pictograms and graphics to help to locate and visualise information.  

• Bullet points for important information. 

• Lists of ‘do's’ and ‘don'ts’ which can be more useful than continuous text to 

highlight aspects of good practice.  

• Providing a glossary of abbreviations and jargon.  

• Contents page at the beginning and an index at the end can be helpful for a 

topic or information booklet.  

• Colour-coding information – choice of colour is very important – see page 

29. 
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Sentence construction 
The way in which the actual text is constructed and presented may have an 

impact on the ability of some pupils to access it effectively. Long and 

complicated sentences can be difficult for the reader to navigate and 

comprehend. If this is the case it may help to summarise the text.  

• Write in short simple sentences (no longer than 15 -20 words). 

• Be conscious of where sentences begin on the page; starting a new 

sentence at the end of a line makes it harder to follow.  

• Try to call the readers 'you'; imagine they are sitting opposite you and you 

are talking to them directly.  

• Give instructions clearly. Avoid long sentences of explanation.  

• Use lists where appropriate: lists are excellent for splitting information up. 
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Typeface 

Simplified Definitions 

Typography The art of printing and designing typefaces 

Typeface/font The name of the design for the alphabet, e.g. Arial, Comic Sans 

Style The effect given to the typeface e.g. size, bold, italic. 

The choice of typeface and font style chosen in a worksheet or leaflet is 

extremely important.  

For example, pupils with visual impairments or sight loss may require larger 

fonts while dyslexic pupils and those with visual-perceptual difficulties may find 

some fonts far easier to read than others.  

Typography is a specialist field; every alphabet is geometrically designed and 

involves a great deal of work and investment in the production of a new 

typeface. Traditional typefaces were designed using the principal of repetition 

within the elements of letters e.g. ‘E’ is similar to ‘F’ – the only different is the 

bottom line of the ‘E’. Using the same shapes saved time for the designers 

during the orthographic construction stage of the individual letters.  

However, research into the mechanics of reading and visual stress suggests 

that this repetition of design elements across letters in an alphabet may 

present difficulties for some people. It can contribute to readers experiencing 

letter reversals (i.e. confusing letters such as ‘b’, ‘d’ and ‘p’) difficulty 

distinguishing between letters which are very similar to each other. 

bd 

Arial   

There is little to distinguish these letters from each 
other geometrically, they are mirror images of each 
other. This can cause a visual problem.   

  
Read Regular is a typeface which addresses the visual 
difficulties experienced by dyslexic and poorer 
readers. There is no mirroring or repetition in the 
curves of the two letters.   
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Read Regular 
Read Regular19

Lexia Readable 

 was designed specifically to help people with dyslexia read and 

write more effectively. 

Lexia Readable was designed for maximum legibility: an attempt to capture 

the strength and clarity of Comic Sans without the comic book associations. 

Features like the non-symmetrical ‘b’ and ‘d’, and the handwritten forms of ‘a’ 

and ‘g’ may help dyslexic readers. It is free to download from the K-type site20

Lexia Readable 

. 

Other suggestions include:  

Arial  

Comic Sans MS 

Microsoft Sans serif 

Verdana  

Tahoma 

Trebuchet MS 

Century Gothic 

 

The choice of typeface in an appropriate font is very important if the maximum 

accessibility to the text is to be achieved. 

                                    
19 Read Regular font, http://www.readregular.com/english/intro.html  
20 Lexia Readable, from http://www.k-type.com/?p=520  

http://www.readregular.com/english/intro.html�
http://www.k-type.com/?p=520�
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Serif or Sans Serif?  
The serif refers to the tail, which is in the design of some typefaces. 

Unfortunately for some pupils with visual perception difficulties, this addition of 

a style feature on the letters can interfere with the visual perception process 

involved with the orthographic recognition of the letters within words.  

 

There is some evidence that dyslexic readers find Sans Serif (no curves or 

tails) typefaces easier to read because they are uncluttered in design and 

reduce the potential for visual distress that serifs may present21. 

Unfortunately, many schools and establishments use Times New Roman as 

their usual font.22

Another factor to consider when choosing an appropriate typeface or font is the 

spacing allowed between letters. Letters running too closely together can also 

cause visual perceptual difficulties when reading text. The two examples below 

demonstrate these differences. 

  

 

 

 

 

 

 

                                    
21 Dyslexia Style Guide, http://www.bdadyslexia.org.uk/about-dyslexia/further-
information/dyslexia-style-guide.html  
22 One reason may be because Microsoft Word often defaults to Times New Roman 10 point: to 
change the default font in Word, type some text, select it, and click Format > Font. Choose 
the font you want and then click Default in the bottom left corner of the dialogue box. 

T 
     Serif  
The small 
curve or tail 
on the letter. 

Times New Roman 

Sans Serif typeface –  
Ariel Narrow 14pt. 

---------------- 
The design of the alphabet chosen in the 
worksheet/leaflet is extremely important.  

---------------- 
These letters are smaller and very 

close together which can cause 
visual difficulties when accessing 

text. 

Sans Serif typeface –  
Comics Sans. 12pt 

---------------- 
The design of the alphabet chosen in 
the worksheet/leaflet is extremely 
important.  

---------------- 
The letters are well spaced and it 
is much easier to access the text. 

http://www.bdadyslexia.org.uk/about-dyslexia/further-information/dyslexia-style-guide.html�
http://www.bdadyslexia.org.uk/about-dyslexia/further-information/dyslexia-style-guide.html�
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Guidance on appropriate typefaces  
• Look for a typeface that spaces the letters rather than running them closely 

together.  

• Avoid typefaces which have unusual shaped letters which can create 

difficulties, such as Monotype Corsiva. 

• Use Sans Serif fonts.  

• Where possible use lower case letters rather than upper case. Using capital 

letters for emphasis can make text harder to read.  

• Do not write sentences entirely in capitals; THIS INFERS THAT THE READER 

IS BEING SHOUTED AT. 

• Be aware of the different font sizes associated with each typeface – Times 

New Roman 12pt is similar in size to Comic Sans 11pt. 

• Below are examples of different typefaces all printed at font size 14: note 

that they are not all the same size. 

Arial Narrow 

Arial Black 

Arial 

Berling Antiqua 

Bradley Hand ITC 

Comic Sans MS 

Freesia UPC 

Microsoft Sans Serif 

Monotype Corsiva 

Papyrus 
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Size of font and line spacing 
For pupils with visual-perceptual reading difficulties, most researchers and 

educationalists recommend23 21 : 

• 12 point text; 

• line spacing of 1.5 or 2 lines; 

• left-aligned, non-justified text; 

• a san serif font; 

• short paragraphs or blocks of text; 

• use of non-bleached white or pale pastel coloured paper. 

 

For pupils with visual impairments or sight loss, RNIB recommend24

• a minimum of 12 or 14 point text, and many pupils will need larger fonts 

such as 18, 24 or even 36; 

: 

• line spacing of 1.5 to 2 lines; 

• left-aligned, non-justified text; 

• a clear, non-stylised font; 

• high contrast between font and paper colour. 

                                    
23 Typefaces for Dyslexia, http://www.dyslexic.com/fonts  
24 RNIB Clear print guidelines, 
http://www.rnib.org.uk/professionals/accessibleinformation/text/Pages/clear_print.aspx  

http://www.dyslexic.com/fonts�
http://www.rnib.org.uk/professionals/accessibleinformation/text/Pages/clear_print.aspx�
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WordArt – Microsoft word  
WordArt is a facility in Microsoft Word with which many people can become 

over-enthusiastic.  

The primary function of text on worksheets and resources is to provide 

accessible information that is easy to read. When WordArt is applied the text 

can become disturbing to the eye, difficult to read with ease and the page 

becomes overly complex.  

Text-to-speech software may not be able to read text presented in Word Art 

because the software may view the format as an image, not text.  

When producing resources or information which are accessible to as many 

individuals as possible, it would be helpful if the use of WordArt could be 

avoided unless the style chosen is kept very simple.  

Some examples of WordArt are given below. All the samples are 32 point.  
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Layout of text 
More is NOT necessarily better! 

Text presentation can make a big difference both to readability and to the 

initial visual impact for some readers. Well presented, easy to follow resources 

improve the reader’s opportunity to understand the text or task.  

• Limit lines to 60 to 70 characters. Lines that are too long or short can put 

strain on eyes.  

• Use bold to highlight words – don’t use italics or underlining because these 

styles can make the text harder to read.  

• Use wide margins and headings.  

• Use boxes for emphasis or to draw attention to important text.  

• Avoid dense blocks of text by using short paragraphs.  

• Keep lines left justified with a ragged right edge: don’t justify the text.  

• Use bullets or numbers rather than continuous prose.  

• Don't hyphenate words that are not usually split in order to fill up line ends, 

e.g. ‘opera- 

tion’.  

• The space between lines is important. Use a Line Spacing of 1.5 or 2 or 

‘Exactly’ from the drop-down menu and select the required spacing. 
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Easy to follow flow of text and images 
• The composition of the layout is vital in creating a resource which reads 

naturally to the eye.  

• Text and any images should be aligned in some way.  

• The amount of text on a page should be limited  

• Keep the design simple. Avoid background graphics behind text as this can 

make text difficult to read.  

• Print lower case rather than using joined writing. 

Appropriate use of text boxes 

On a worksheet it can be a very useful guide for the reader to have the main 

instructions within text boxes. However, although it does provide a clear 

presentation style, sensitivity is required in order to prevent secondary school 

worksheets from having a ‘primary school effect’.  

• Align or centre text boxes with the main body text.  

• Be aware of the line thickness that surrounds the text box. If it is too thick 

it can appear to jump out at the reader. 

• Be aware that text-to-speech software may not read out text in the boxes 

in the correct order.  

Clear and appropriate images 

• The use of images helps to create a visual impact and focus within a 

worksheet and can also help with accessibility issues.  

• Images can ‘lift’ worksheets that are full of text.  

• A repeated image can link worksheets together. 

• Images can be used to provide instructions. Pictorial or symbol instructions 

are extremely effective in providing information and are also very useful 

when working in a multicultural society.  
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Use of colour 
• The use of colour within a worksheet creates a higher quality presentation; 

it is more interesting to look at and can help some readers remember the 

text or information.  

• Colour can be very successful when added to images and text, but be 

aware some readers can be sensitive to particular colours. Simplicity is 

best. Worksheets are not creative works of art. Their primary function is 

giving information to the reader/learner in the most effective presentation 

style.   

• Colour coding can be extremely helpful for some learners.   

• Sections of text can be presented in colour, as can diagram labels. 

• Be careful if using coloured lettering. Use dark colours and avoid bright 

colours such as yellow, red and luminous shades. These colours may over-

stimulate the eye.  

• Photocopying is usually done in black and white and the resource does not 

therefore benefit from colour. 

Coloured paper or backgrounds.  

Some individuals experience difficulty when reading black text on bright white 

paper, making it difficult to focus on and comprehend the text. If the resource 

is accessed on a computer then colour can be altered and accessibility 

improved very quickly, but on paper it is not always as easy. It is unfortunate 

that it is more economically viable to use cheaper bright white copying paper 

when printing or photocopying in schools rather than a suitable coloured 

paper. Coloured overlays are an option but they are not always practical to 

manage and many children and young people feel uncomfortable about using 

them. Ideally, the best choice of colour for the background paper is a dull 

white or buff. It is worth noting that recycled paper usually has a slightly duller 

appearance, which is better for the reader and the environment.  

• Try using a dark grey text colour.   

• Avoid light text on a dark background.  
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• Use coloured paper instead of white. Cream or off-white provides a good 

alternative.  

• Matt paper is preferable to glossy paper, as this reduces glare.  

• Ensure the paper is heavy enough to prevent text glaring through from the 

back. Good quality 80 or 90 gms is effective. 

Some examples of text on different coloured backgrounds are given below.  

 

 

 

 

 

 

 

 

 

 

 

 

 

Accessibility to the curriculum for all students is the fundamental requirement for 

effective, positive and successful learning. This is reflected in U.K  legislation. 

 

Accessibility to the curriculum for all students is the fundamental requirement for 

effective, positive and successful learning. This is reflected in U.K  legislation. 

 

Accessibility to the curriculum for all students is the fundamental requirement for 

effective, positive and successful learning. This is reflected in U.K  legislation. 

 

Accessibility to the curriculum for all students is the fundamental requirement for 

effective, positive and successful learning. This is reflected in U.K  legislation. 
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Development of an appropriate layout for resources  
Figure 5 shows a secondary school resource, which has been produced by a 

teacher. The layout of the document is relatively complex and cluttered, with 

lots of different fonts, text sizes and styles. Some pupils may experience 

varying degrees of difficulty in accessing the resource and completing the task 

effectively or with ease. 

 
 

Figure 5: An example of a less accessible resource 
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Figure 6 demonstrates how the resource can be edited, taking into account:  

• the primary function of the resource;  

• choice of typefaces and fonts; 

• presentation of information; 

• layout of text boxes and images; 

• alignment of text; 

• use of colour. 

 

 
 

Figure 6: The same resource, made more accessible 
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Creating an accessible resource using Microsoft Word 
Page margins  

The default page margin setting in Microsoft Word is usually relatively wide (1” 

or more), so save paper and set the margins in the Page Set up to a smaller, 

more suitable size. This ensures that the space on the page is used to the 

maximum advantage.   

 

Layout of text and answer spaces  

One of the easiest methods to develop a new resource that contains questions 

is to use Tables in Word. This allows for the numbering, question and marks to 

be easily formatted and images and graphics inserted.  

Identify text boxes or sections in the table that are for answers with a different 

colour or a wider line thickness.  

Make sure that the question and space for the answer are on the same page.      

The layout will require more pages but will be easier to access. 

An example of a section from a prelim paper is on the next page. 
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Intermediate 1 English – (Close Reading) 
 

QUESTIONS 

 Marks Code 

1. Read lines 1-10.   

 (a) From lines 1-3, mention one detail that describes 

the colour of the sea and explain if you think the 

choice of word is effective.  

2 U 

     

 (b) From lines 5-10, write down one word that suggests 

the type of journey the being undertaken.   

2 A 

 

The following pages show some examples of internal assessments which have 

been presented on the computer for the pupils to complete. This format 

provides an inclusive resource, the principle of which can also be used for the 

whole class and in all years within a school. 
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Worksheet booklet 1 
 

Plan of Stonehenge.  
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Pupil Task. (Extension Task F)  
Look at the plan of Stonehenge and complete the following table in the 
blue boxes.  

In the middle of Salisbury Plain in the South of England there is a very large 
monument made of stone. It is called Stonehenge, below is a plan of the site.   

 

 
 
  
  
 

Horseshoe of Bluestones 
19 stones each weigh around 1 1/2 tonnes.  

Horseshoe of Sarsen Stones 
5 archways - each upright weighs 
around 45 tonnes.  

 
Circle of Sarsen Stones 
30 Uprights - each weigh 
around 25 tonnes. 
30 Lintels - each weigh 
around 7 tonnes. 
 

Circle of Bluestones 
60 stones each weigh around 1½ tonnes.  

 

Stones Number of 
Stones 

Weight of 
Stones 

Total Weight  

Sarsen Uprights                  tonnes 
Sarsen Lintels                  tonnes 
Bluestones                  tonnes 
Total weight of stones at Stonehenge                  tonnes 
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  S1 Physics test 
 

 

4  The picture below shows a car travelling along a road at a constant 
speed.  
The direction of the engine force is shown by the arrow.  

 
 
 
 
Click on the blue arrow above and move it around to show the 
direction of the force of friction. 

1 

5  Friction can be useful or not useful on different occasions.  
Look at the following pictures: 

1 

    

 a Write down whether friction is useful or not useful for a car tyre. 1 

    

    

 b Write down whether friction is useful or not useful for a skier trying to 
go fast. 

1 

    

 c For one of the above examples describe what could be done to 
increase or  decrease the friction. 

1 
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Standard Grade Craft and Design Prelim  
General Level 

 

 

        Complete the boxes below.  

        

Full name of school  Town 

   

First name and initials    Surname 

   

Date of birth 

Day  Month  Year 

  

SQA Candidate number 

               

    

Marks 

         

65 

%  Grade 

 

 

The exam will last 1 hour. 

 

 

All questions courtesy of the SQA 

           

Attempt all the questions 
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1  A design for a single bed for a child’s bedroom is shown below, with 

part of the bed end shown in detail.  

1 

0 

   

 

 

 a What machine should be used to cut the curve at A ? 1 

0 

   

 

 

 b Name a suitable joint that could be used to join parts A to B. 1 

0 

     

 c Sketch this joint, showing parts B and C prior to assembly. 

(This can be done on the separate exam paper provided if you wish). 

2 

1 

0 

 

E 

C 
B 

D 

A 
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PART TWO 
 

Digital Accessibility 
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Introduction 
The first section of this book discusses accessibility of content and layout of 

learning resources; this section deals with the ‘digital accessibility’ of learning 

resources. So what is digital accessibility, and why is it important? 

When you are creating resources these days, it is more than likely that pupils will 

access the resource digitally as well as in a printed format, and in some cases 

pupils will only access a digital version. The introduction of the Glow intranet in 

Scotland means that there are more and more opportunities for staff to share 

resources digitally, and for pupils to access digital materials. It is therefore 

essential that you maximise the accessibility of your digital materials so that as 

many pupils as possible can access them. By adopting a few basic techniques we 

believe that you will be able to: 

• create resources more quickly;  

• convert them into different accessible formats with little effort; 

and thereby  
 

• help print-disabled pupils to access learning materials,  

• meet obligations under Disability Strategies legislation25

 

. 

We believe that every teacher and author who is creating learning resources 

should have a basic level of understanding and expertise in terms of creating 

accessible digital materials.    

  

                                    
25 “Responsible bodies should ensure that any information that is important to enable pupils to learn 
or to be able to participate in school activities can be provided in an alternative form if the pupil may 
have difficulty reading information provided in standard written form.” The Scottish Executive: 
Guidance on Planning to Improve Access to Education for Pupils with Disabilities: Guidance on 
Preparing Accessibility Strategies 2002 http://www.scotland.gov.uk/library5/education/gpas-00.asp.  

http://www.scotland.gov.uk/library5/education/gpas-00.asp�
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What is an accessible digital resource? 
An accessible digital resource should have: 

• Structure – such as a table of contents, for example so that pupils can click 

and immediately go to a particular chapter or heading rather than scrolling 

through the whole document.  

• Formatting using styles rather than manually formatted text, so that the 

fonts and text sizes can be more easily changed. 

• Tables defined using table tools rather than tabs and spaces – this means 

that blind learners using screen readers can understand them more easily and 

readers with physical impairments can ‘tab’ through the data; 

• Text descriptions for images, so that blind pupils can hear the description 

spoken out; 

• Text transcripts of embedded sound files, so that deaf learners can read 

them.  

Here are a few examples of accessible digital resources: 

1. An SQA Adapted Digital Exam 

paper (in PDF format). The 

candidate can click on the text to 

have it read out by the computer 

and can type answers into the 

answer boxes on-screen. SQA 

are now offering adapted digital 

papers for any candidate who 

needs Assessment 

Arrangements, and in 2009 73 

centres requested 1,167 papers 

for 422 candidates. To find out 

more about Adapted Digital 

Papers visit CALL Scotland’s web 

site at http://www.adapteddigitalexams.org.uk/ and SQA’s web site at 

http://www.sqa.org.uk/assessmentarrangements.  

Figure 7: SQA Adapted Digital Exam paper 
(PDF) 

http://www.adapteddigitalexams.org.uk/�
http://www.sqa.org.uk/assessmentarrangements�
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2. A Biology textbook, also in PDF 

format. Hodder Gibson, the 

publisher, provided the original 

PDF file to David Imrie, a teacher 

at Ashcraig School in Glasgow. 

David added hyperlinks to the 

book, which makes it much more 

accessible for pupils with physical 

and/or visual impairments. Many 

academic publishers can provide 

PDF copies of textbooks for pupils 

with print disabilities, but they often require adaptation to make them 

accessible. We are exploring with Hodder Gibson how their adapted, accessible 

PDF books could be made more widely available to print-disabled pupils in 

Scotland. For more information on finding and making accessible digital 

textbooks see CALL Scotland’s Books for All web site at 

http://www.BooksforAll.org.uk.  

 

3. This Microsoft Reader26

Awards

 version of First Aid for 

Fairies, by Lori Don, can be read out by the 

computer. The words are highlighted as they 

are read so that the reader can follow the 

story. Readers with physical disabilities can use 

the keyboard, mouse or switches to ‘turn the 

pages’ of the book. This book was created by 

CALL Scotland in cooperation with the 

publishers and the Scottish Book Trust, so that 

print-disabled children can read the shortlisted 

books for the 2009 Royal Mail Children’s Book 
27

                                    
26 Microsoft Reader is a free program for reading ‘eBooks’ – see 

. (First Aid for Fairies won the award for 

Younger Readers aged 8 to 11.) 

http://www.microsoft.com/Reader/  
27 The Royal Mail Awards for Scottish Children's Books, http://www.scottishbooktrust.com/learning-
and-inclusion/royal-mail-awards. 

Figure 8: An Intermediate Biology textbook 
(PDF) 

Figure 9:  Fiction book 
(Microsoft Reader) 

http://www.booksforall.org.uk/�
http://www.microsoft.com/Reader/�
http://www.scottishbooktrust.com/learning-and-inclusion/royal-mail-awards�
http://www.scottishbooktrust.com/learning-and-inclusion/royal-mail-awards�
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4. This is a 5-14 English Reading test in Microsoft 

Word format. The pupil can type in the answers 

to the questions on screen and can use a text-

reader like WordTalk28

 

 

 to read the questions. 5-

14 assessments can be downloaded from the 

National Assessment 5-14 web site in Word 

format.  

5. Clicker 529

 

 

 is a popular application 

in many schools, and Clicker 5 

digital books and resources can be 

very accessible for many pupils. 

This Oxford Reading Tree book in 

Clicker 5 format has recorded 

human narration and pages can 

be turned using the mouse, 

keyboard or switches. 

6. Worksheets, which by definition 

are interactive, can present 

challenges in terms of 

accessibility. This is a Heinemann 

maths exercise created by Maudie 

Riley of the Highland Assistive 

Technology Support Service. The 

paper worksheet was scanned in 

to the computer. The resource is a 

Textease30

                                                                                                                           
 

 document and the pupil 

28 WordTalk, Rod Macaulay’s free text reader for Microsoft Word, from http://www.WordTalk.org.uk  
29 Clicker 5, from Crick Software, http://www.cricksoft.com/UK/  
30 Textease, from LightBox Education, http://www.textease.com/  

Figure 11: Oxford Reading Tree talking book 
(Clicker 5) 

Figure 12: Interactive Heinemann Maths 
Workbook (Textease) 

Figure 10: 5-14 Reading 
Assessment (DOC) 

http://www.wordtalk.org.uk/�
http://www.cricksoft.com/UK/�
http://www.textease.com/�
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completes it by dragging the numbers to the correct place in the worksheet.  

Textease has built-in text-to-speech so that the learner can listen to the 

questions, and other useful tools such as picture and word banks.  

 

7. Daisy31 is an eBook format designed 

originally for visually impaired people 

but efforts are being made to make 

Daisy books available to other people 

with print disabilities. Daisy books can 

be read using a variety of different 

reader programs including Amis 

Reader32 (free), EasyReader33

Read and Write Gold

, TextHelp 
34, and 

Read:OutLoud35

 

. 

8. Some pupils with learning 

difficulties struggle with text, yet 

can comprehend books with 

support from symbols. Aileen 

MacIntyre at Croftcroighn School 

in Glasgow has created 

symbolised versions of Oxford 

Reading Tree books; staff report 

that the symbolised books help 

children access the books and 

also improve their basic literacy 

and word recognition skills.   

 

                                    
31 DAISY: Digital Accessible Information System, http://www.daisy.org/  
32 Amis Reader, http://www.daisy.org/projects/amis/  
33 EasyReader, http://www.yourdolphin.com/  
34 Read and Write Gold, http://www.texthelp.com/  
35 Read:OutLoud, http://www.donjohnston.com/  

Figure 14: Symbolised Oxford Reading Tree 
book (Widgit symbols) 

Figure 13: Daisy book accessed with 
EasyReader 

http://www.daisy.org/�
http://www.daisy.org/projects/amis/�
http://www.yourdolphin.com/�
http://www.texthelp.com/�
http://www.donjohnston.com/�
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 Digital Formats 
As we can see, there are many different types of digital formats. There are some 

myths about accessibility and formats, and one of them is that resources in some 

formats are inherently more accessible than others. While it is true that different 

formats have different properties (see Section 10 in the Books for All Report36

• the properties of the format; 

 for 

more on the accessibility and usability of different electronic file formats), the 

accessibility of a given document in any given format is determined by: 

• the device or program that is used to view or read the document; 

• any additional access tools (such as a screen or text reading program); 

• and crucially, the attention given to accessibility by the author of the 

resource. 

PDF documents, for example, are often regarded as inaccessible, but it is quite 

straightforward to create a very accessible PDF book if you know how. Conversely, 

the Daisy format is specifically designed to be an accessible format, but if you don’t 

know how to make your Daisy book accessible it won’t be.  

There is also a difference between accessibility and usability: just because a 

document is accessible does not mean that it usable. Documents in Plain Text are a 

good example: a plain text file is very accessible in that you can open and read it 

with almost anything. But it’s not very usable because it does not have structure, 

so finding a particular section or chapter is slow. 

Lastly, a lot of what is written about accessibility and digital formats seems to be 

driven primarily by the needs of visually impaired readers who use screen reader 

programs. Different print-disabled readers have different needs, and making a 

resource accessible to someone who uses a screen reader does not necessarily 

mean that it is accessible for a learner with a physical disability, for example. 

A key point is that it is much easier to make the document accessible when 

you create it than try and add accessibility afterwards. Trying to add 

accessibility after you have created your document is a bit like trying to unscramble 

                                    
36 Nisbet, P.D. & Aitken, S (2007) Books for All: Accessible Curriculum Materials for Pupils with 
Additional Support Needs. Report to Scottish Executive Education Department. 
http://www.scotland.gov.uk/Publications/2007/06/05081600/0. ISBN 978 0 7559 1535 4 

http://www.scotland.gov.uk/Publications/2007/06/05081600/0�
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eggs. Ian Litterick at dyslexic.com refers to building in accessibility while authoring 

as ‘Accessibility Without Trying’37

In this booklet we use the term ‘eText’ (electronic text) to describe digital books 

and documents rather than ‘eBooks’ (electronic books) to avoid confusion with 

commercial eBooks, mainly because most commercial eBook formats and readers 

(such as Adobe Digital Editions

. You’ll see why this is the case as you read 

through this booklet. 

38 PDF, ePUB39, Kindle40, Mobipocket41

                                    
37 

 etc) are not 

accessible for most readers with disabilities.  

http://www.callcentrescotland.org.uk/digitalcurriculum/html/Session12/session12.html  
38 Adobe Digital Editions, http://www.adobe.com/products/digitaleditions/  
39 ePUB, http://www.openebook.org/  
40 Kindle EBooks and Reader, http://ww.Amazon.com/Kindle   
41 MobiPocket Reader, http://www.mobipocket.com/  

http://www.callcentrescotland.org.uk/digitalcurriculum/html/Session12/session12.html�
http://www.adobe.com/products/digitaleditions/�
http://www.openebook.org/�
http://ww.amazon.com/Kindle�
http://www.mobipocket.com/�
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Authoring Tools 
You can use a wide variety of tools to create learning resources. The most common 

authoring program used in schools is probably a word processor such as: 

• Microsoft Word (http://office.microsoft.com/);  

• OpenOffice (a free Microsoft Office-style suite which can open and save 

documents in Word format and also PDF, http://www.openoffice.org/);  

• Apple iWork (http://www.apple.com/iwork/).  

Some authors prefer to use a desktop publishing program, such as: 

• Microsoft Publisher (http://office.microsoft.com/publisher/);  

• Adobe PageMaker/InDesign (http://www.adobe.com/products/indesign/);  

• Quark Express (http://www.quark.com/).  

Or, you might use a presentation program such as: 

• Microsoft Powerpoint (http://office.microsoft.com/powerpoint);  

• Apple Keynote (http://www.apple.com/iwork/keynote/).  

If you are creating an online resource for access over the internet you might choose 

a tool for building web pages such as: 

• Microsoft Frontpage (http://office.microsoft.com/frontpage);  

• Adobe Dreamweaver (http://www.adobe.com/products/dreamweaver/).  

Other programs commonly used in education in the UK to create interactive 

learning resources are: 

• TextEase (a desktop publishing program/word processor that is very useful 

for creating interactive resources, http://www.textease.com/);   

• Clicker 5 (a popular writing support and multimedia tool, 

http://www.cricksoft.com/uk/);  

• Boardaker (used for creating resources with PCS symbols, http://uk.mayer-

johnson.com/products/boardmaker-software/);  

• Communicate In:Print (a DTP program for creating symbol-based resources 

(PCS or Widgit Literacy Symbols), http://www.widgit.com/).    

http://office.microsoft.com/�
http://www.openoffice.org/�
http://www.apple.com/iwork/�
http://office.microsoft.com/publisher/�
http://www.adobe.com/products/indesign/�
http://www.quark.com/�
http://office.microsoft.com/powerpoint�
http://www.apple.com/iwork/keynote/�
http://office.microsoft.com/frontpage�
http://www.adobe.com/products/dreamweaver/�
http://www.textease.com/�
http://www.cricksoft.com/uk/�
http://uk.mayer-johnson.com/products/boardmaker-software/�
http://uk.mayer-johnson.com/products/boardmaker-software/�
http://www.widgit.com/�
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Making Accessible Resources using Microsoft Word 
This guide concentrates on creating accessible digital resources using Microsoft 

Word 2003 because it is probably the most widely used program for creating text 

documents currently in use in Scottish schools. Many of the techniques and 

approaches that cover here are applicable to the other authoring programs listed 

earlier. 

Another reason for using Word is that a document created with Word can be saved 

or converted into many different accessible formats (Figure 15: Making accessible 

resources with MS Word).  

Find out more about making Accessible Word documents 

• Microsoft Office Help (click Help > Microsoft Office Word Help) 

• CALL Scotland’s Books for All web site, http://www.books4all.org.uk/Making-

Books/  

• JISC TechDis Accessibility Essentials 

http://www.techdis.ac.uk/index.php?p=3_20   

• Craig Mill’s Guide on Creating Accessible Word 2007 and PDF documents 

http://www.rsc-ne-scotland.org.uk/e-

inclusion/?page_id=217#Creating+Accessible+Word+2007+and+PDF+docu

ments  

• WebAIM Microsoft Word, http://www.webaim.org/techniques/word/  

• Accessibility features in Word http://office.microsoft.com/en-

gb/word/HP030835331033.aspx  

• Create an Accessible Office Document tutorial 

http://office.microsoft.com/training/training.aspx?AssetID=RC063800961033  

http://www.books4all.org.uk/Making-Books/�
http://www.books4all.org.uk/Making-Books/�
http://www.techdis.ac.uk/index.php?p=3_20�
http://www.rsc-ne-scotland.org.uk/e-inclusion/?page_id=217#Creating+Accessible+Word+2007+and+PDF+documents�
http://www.rsc-ne-scotland.org.uk/e-inclusion/?page_id=217#Creating+Accessible+Word+2007+and+PDF+documents�
http://www.rsc-ne-scotland.org.uk/e-inclusion/?page_id=217#Creating+Accessible+Word+2007+and+PDF+documents�
http://www.webaim.org/techniques/word/�
http://office.microsoft.com/en-gb/word/HP030835331033.aspx�
http://office.microsoft.com/en-gb/word/HP030835331033.aspx�
http://office.microsoft.com/training/training.aspx?AssetID=RC063800961033�
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Figure 15: Making accessible resources with MS Word 

Source or scan… Make it accessible…. Convert to accessible format 

DOC / RTF / text / 
HTML / text copied 

and pasted into Word 

Scanner and OCR 
software 

Make it accessible: 
 add 

structure 
 change font 

/ size / 
layout 

 add text for 
images 

 
 

Adapted  
Print 

Add symbols with: 
• Communicate InPrint 
• BoardMaker 

Print Braille with: 
• Braille Translation Software 

Save as PDF with: 
• OpenOffice (free) 
• Word 2007 
• Adobe Acrobat 

Save as DOC / RTF / 
 

Save as LIT with 
• Microsoft Read in Reader (free) 

Save as Daisy with: 
• Save as Daisy XML (free) 
• Dolphin EasyProducer / 

EasyConverter 

Save as HTML (web) 

PDF and OCR / 
conversion software 

Convert to audio MP3 with: 
• WordTalk / EasyConverter / Read and Write Gold 

Convert to Daisy audio with: 
• Dolphin EasyConverter / Producer / Publisher 

 

Print Large Print 

Print Adapted Print 

http://www.widgit.com/�
http://www.widgit.com/mayer-johnson/products/boardmaker.htm�
http://www.rnib.org.uk/xpedio/groups/public/documents/publicwebsite/public_prodbraille.hcsp�
http://www.microsoft.com/Reader/�
http://www.openxmlcommunity.org/daisy/�
http://www.yourdolphin.com/�
http://www.yourdolphin.com/�
http://www.wordtalk.org.uk/�
http://www.yourdolphin.com/�
http://www.texthelp.com/�
http://www.yourdolphin.com/�
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Structure the document with headings 
Probably the most important thing to do when creating your resource is to use 

Headings and Styles. The screenshot below shows one example. Here, the 

document has been created with the chapter headings as Heading Styles, which 

Word uses to build a table of contents automatically. Why is this good? Well, it 

means that the reader can open the Document Map (click View > Document 

map), get an overview of the contents, and click to immediately jump to a 

particular chapter or section.  

The screenshot also shows the document viewed in the Word ‘Reading Layout’ (click 

View > Reading Layout, or press ALT+R) which is designed for reading the 

document on screen: it removes most of the toolbars so you can see more of the 

text, fits the pages to the monitor and uses a font designed for screen viewing. 

 

 

Figure 16:  A structured Word document viewed with Reading Layout 

 

Structuring the document is very useful for all readers, but it is essential for some 

pupils with additional support needs. If the Document Map is not there, a reader 

with a physical disability has to scroll and search through the entire document to 

get to the chapter they want, which takes a lot of time and effort. A blind learner 

using a screen reading program like Jaws, Hal or Thunder is even worse off – they 

The Document Map 
shows the contents 

and structure and lets 
you navigate easily 

The Reading Layout is 
designed for reading 

the document on screen  



52 Accessible Text: Guidelines for Good Practice 

have to listen as the text is spoken out the whole way through to try and find the 

passage they want. By using Heading Styles, these learners can look at or listen to 

the document structure and then go immediately to the place in the book where 

they want to start reading. 

By structuring the document you will: 

• help all your readers navigate quickly around the book; 

• help all your readers (and your good self) view the overall structure and 

contents of the book; 

• enable visually impaired users to scan and find the sections they need without 

having to scroll and/or listen through the book; 

• help physically disabled users access the document with minimal use of mouse 

or keyboard; 

• make it easier for pupils with reading difficulties or English as a second language 

to see the key concepts and ideas from the Document Map without having to 

read everything; 

• end up with a consistent ‘look’ for your resources; 

• find it much easier to change the appearance of your document quickly (e.g. to 

create a version in a larger or different font); 

• be able to create a Table of Contents and an Index automatically at a click of 

the mouse button. 

 

Adding Headings to your document is 

easy: 

• Click on Format > Styles and 

Formatting to show the Styles; 

• click on a chapter or section heading 

(e.g. ‘Introduction’ in Figure 3); 

• click on Heading 1 in the Styles 

and Formatting list. 

 
Figure 17:  Add Headings to your documents 
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 Format the document with Styles 
It’s good practice to use styles for all the text in the document, not just the 

headings. When you start typing the main text of the document, for example, it will 

usually be in the ‘Normal’ style. So if you want to change all the body text (i.e. the 

main text of the document) to a different font, you just need to change ‘Normal’ 

and the font or size for all the text will be changed too.    

Try to avoid using formatting like bold, italic, underlined

Always use the Word bullet and numbering tools (Format > Bullets and 

Numbering) to create lists – don’t type them out manually. 

, centred or a different 

colour or size to add meaning to the text because your intentions will be lost on 

readers who can’t see. It’s OK to use the formatting tools to apply bold etc to the 

odd word or phrase but it’s good practice to create a style if you want to apply the 

format repeatedly in the document.   

Don’t use tabs to lay out the text on the page – use columns (Format > Columns) 

or tables (see below). 

Use  sparingly and remember to check that the Alt text is correct (see 

page 55).  

 

Find out more about Headings and Styles 

• Microsoft Format your Document with Styles tutorial 

http://office.microsoft.com/training/training.aspx?AssetID=RC011039261033  

• Microsoft Create a document outline tutorial, 

http://office.microsoft.com/training/training.aspx?AssetID=RC061050921033  

• Microsoft Table of Contents I: Create a basic TOC tutorial, 

http://office.microsoft.com/training/training.aspx?AssetID=RC011356771033 

• CALL Scotland’s Books for All web site, http://www.books4all.org.uk/Making-

Books/  

 

http://office.microsoft.com/training/training.aspx?AssetID=RC011039261033�
http://office.microsoft.com/training/training.aspx?AssetID=RC061050921033�
http://office.microsoft.com/training/training.aspx?AssetID=RC011356771033�
http://www.books4all.org.uk/Making-Books/�
http://www.books4all.org.uk/Making-Books/�


54 Accessible Text: Guidelines for Good Practice 

Use Styles to re-purpose documents 
As well as making the document more accessible, styles are very helpful if you 

need to produce differently formatted print versions of the same document.  

For example, let’s say you’ve written a document for your class and the main text is 

in Arial 11 point. A pupil with a visual impairment is in the class who needs 18 point 

text. Modify the ‘Normal’ Style to be Arial 18 and it will change all of the normal 

text to be Arial 18 in one go. Do the same for the Heading Styles – make them 20 

point or 22 point and bold or a different colour to make them stand out. 

Or, suppose you have a pupil who has dyslexia in the class who prefers 1.5 line 

spacing: go to the Normal Style, choose Modify, then click on the Format button 

in the bottom left and choose Paragraph and then 1.5 Line Spacing.  

If you don’t use Styles to format your resources, then you have to go through 

every single piece of text in the document and change them all to be a different 

size or shape manually, one section at a time.  

Use Styles! Save time and hassle! Get a life! 

 

Figure 18: Use Styles to quickly reformat your document with a different font, 
line spacing or text size 

Normal = Verdana 12, 
1½ line spacing 

Normal = Comic Sans 12, 
double line spacing 

Normal = Arial 18, 
1½ line spacing 
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Make images accessible 
We all know that pictures, diagrams and images can help pupils grasp concepts 

more easily and add interest to resources. Images can help demonstrate concepts 

that would otherwise require considerable explanation in text. 

Learners with reading difficulties, hearing impairment or English as a second 

language may find labelled diagrams easier to understand. 

Screen Tips42

Avoid huge image files 

 can provide immediate explanation of graphical information. These 

can be particularly helpful for readers with visual impairment, learning difficulties or 

physical disability because the information is immediately accessible: there is no 

need to navigate away from the image to find explanatory text.   

When you insert a photograph or a screenshot (for example when creating a ‘how-

to’ guide) into a Word document, the image is likely to be large in terms of its file 

size. If you have a Word document with lots of images, the document can very 

quickly get huge, which is bad news if you want to email it, or access it in a school 

intranet or on Glow.  

To make the file size of images smaller, you’re best to open the image with a 

graphics editor (e.g. IrfanView43

Add Alt Text to images 

, which is free), save it as a compressed JPG or 

GIF, and then import it into Word. You can also import an uncompressed image into 

your Word document, select it then click Format > Picture > Compress but this 

is less effective than using a program like IrfanView. 

If the reader can’t see the image then it could be a barrier for them in 

understanding your resource. It’s therefore good practice to add ‘Alternative Text’ 

or ‘alt tags’ to graphics on the page: when the screen reader program finds the 

image it will read out the alt text description to the reader. The most common use 

of Alt text descriptions is on web sites, but digital documents need them too, to be 

properly accessible. 

                                    
42 See Use of Screen Tips from TechDis for instructions on how to add screen tips.  
43 IrfanView, from http://www.irfanview.com/.  

http://www.techdis.ac.uk/resources/sites/accessibilityessentials2/modules/authoring%20accessible%20docs/use%20of%20screen%20tips.html�
http://www.irfanview.com/�


56 Accessible Text: Guidelines for Good Practice 

To add an Alt text description to your image, right-click on it, choose Format 

Picture or Format Object then click on the Web tab and type in a description of 

the image.  

• Keep your description short and succinct. If the image needs a lot of explanation 

give a short note and a link or direction to more text below the picture. 

• Don’t say ‘picture of’ in the description: the screen reader knows that already. 

Exceptions to this can be photographs.  

• If the image has a meaning, explain it in the text. 

• Images of text (e.g. logos) should have alt text that matches the image. 

• If the image is part of an assessment don’t give the answer in the alt text!  

Captions 

A Caption can be useful to label and explain an image. Once you have inserted your 

graphic, click on it and then go to Insert > Reference > Caption. While you can 

just label the image with a title, it can be helpful to add some information about 

what the image means, as in the example below.  

 

Figure 19: The Books for All logo symbolises that the printed word can be opened and 
made accessible 

 

Find out more about alt text 

• Appropriate Use of Alternative Text, 

http://www.webaim.org/techniques/alttext/ 

• Writing effective ALT text for images, http://www.webcredible.co.uk/user-

friendly-resources/web-accessibility/image-alt-text.shtml  

• RNIB’s Alt text Web Access Centre, 

http://www.rnib.org.uk/xpedio/groups/public/documents/PublicWebsite/publi

c_alttext.hcsp  

• How to use alt text, http://www.abilitynet.org.uk/webarticle20  

http://www.webaim.org/techniques/alttext/�
http://www.webcredible.co.uk/user-friendly-resources/web-accessibility/image-alt-text.shtml�
http://www.webcredible.co.uk/user-friendly-resources/web-accessibility/image-alt-text.shtml�
http://www.rnib.org.uk/xpedio/groups/public/documents/PublicWebsite/public_alttext.hcsp�
http://www.rnib.org.uk/xpedio/groups/public/documents/PublicWebsite/public_alttext.hcsp�
http://www.abilitynet.org.uk/webarticle20�
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Tables 
Always use the Word table tool to create a table (click Table > Insert > Table) 

rather than tabs or spaces. It’s quicker for you, easier to change or edit, and much 

more accessible for the reader. 

When you make a table:  

• give the row and column headers (the first row and the first column of the 

table) short, meaningful names; 

• if the table has row headings, click Table > Heading Rows repeat; 

• keep the table simple – don’t ‘nest’ tables within tables; 

• try to avoid splitting and merging cells; 

• set the row, column and cell size with percentages rather than pixels; 

• add a caption before the table to describe it; 

• use the Word Table styles to quickly apply a look to your table. 

Most screen reading programs for blind people can read out the contents of Word 

tables, but to make sense the reader must be able to tell what the data means. 

Screen readers read out the table by rows, from left to right, so try to design the 

table so that it will make sense when read out. Look at Table 1: 

 

Table 1: A table with poor accessibility 

 Bird Dog Snake 

Mammal? No Yes No 

Number of legs 2 4 0 

 

A screen reader would read it out like this: 

“Bird, Dog, Snake, Mammal?, No, Yes, No, Number of legs, 2, 4, 0” 

which would not make much sense.  
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A better way to lay out this information is in Table 2: 

 Table 2: A more accessible table 

Animal Mammal? Number of legs 

Bird No 2 

Dog Yes 4 

Snake No 0 

 

which would be read out like this: 

“Animal, Mammal, Number of legs, Bird, No, 2, Dog, Yes, 4, Snake, No, 0”. 
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Text boxes 
Whether or not to use text boxes presents a dilemma for many authors. Text boxes 

can improve the visual layout of a document and can help add interest and 

highlight important information. However, over-use of text boxes can make the 

page look cluttered and hard to read. Some screen reader programs have problems 

reading the text in text boxes and so much of the advice on creating accessible 

documents with Word recommends that text boxes should not be used.  

On balance, we think that text boxes can be used because they add so much for 

many readers, but authors should take steps to make them as accessible as 

possible. 

Don’t scatter text boxes randomly around the page. Don’t overlap text boxes. 

Where possible wrap text ‘top and bottom’ round the box so that it flows with the 

main text.  

Choose high contrast text and background colours for your text boxes. 

A screen reader usually treats a text box like an image in that it will read out the alt 

text description that Word automatically creates when you make the box. (See the 

section earlier for more about Alt Text descriptions.)  

Most screen readers read the alt text from the boxes in left-to-right, top-to-bottom 

order, so bear this in mind when you are placing the boxes on the page: put the 

information you want read first towards the left and/or top of the page.  

Check the reading order of the text boxes to make sure that the reading order 

matches the visual order. To do this, click Tools > Options > View and make sure 

that Object Anchors is ticked. Now select a Text Box and you should see a small 

anchor appear showing where the text box is located in the reading order. If the 

anchor is not in the correct place, move it with your mouse.  

 

 

 

 

 

Text boxes can help 
emphasise key points, but 
make sure the text inside 
each of them will be read 
out in the correct order. 

Many documents (including this 
one) make use of text boxes to 
position information on the page.  
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Sometimes you may find that you simply can’t get the visual layout you want 

without compromising accessibility for screen reader programs. In this case you 

may want to make two copies of the document – one for sighted readers, and one 

for screen reader users. The quickest way to do this is to go through the document, 

copy the text from the boxes and paste it as plain text, then re-order the 

paragraphs so that they are in the correct order. (If you’re creating a document 

with a complex layout then you’re probably better to use a desktop publishing 

program rather than Word because this lets you position the elements of the page 

exactly. Word tends to have a mind of its own when placing lots of text boxes and 

images on the page.)   

It’s OK to use text boxes provided you remember that screen readers 
will read them out in left-to-right, top-to-bottom order from the page. It 
can be helpful to put explicit links to the text box in the body of the 
main text.  
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Hyperlinks 
Hyperlinks are links within the document that the reader can click on to go to a 

page on the world wide web, or to another electronic document, or to another 

location in the same document (as in the text boxes above). Hyperlinks are often 

used to link to images or references, such as footnotes. They can be particularly 

helpful for readers who have difficulty navigating around the book, perhaps due to 

physical disability or visual impairment: the reader just clicks on the hyperlink and 

is immediately taken to ‘Figure X’.     

Hyperlinks also allow a topic to be described in greater detail, or presented in a 

different way. For example:  

• a hyperlink might take a screen reader user to some more detailed text 

describing an image or diagram;  

• a hyperlink might take a user with low vision to a simplified diagram;  

• a hyperlink might take a deaf reader to a set of mind maps or diagrams to 

explain a concept in a more visual way. 

To create a hyperlink, select text or an image in the document, or just put the 

cursor where you want the hyperlink to be. 

Click Insert > Hyperlink, click Existing File or Web Page and either type the 

URL (web address) of the web site or browse to the file you want to link to on your 

computer. 

If you want to link to a place within the same document click on Place in This 

Document and find the required bookmark or element. 

Type something meaningful into the Text to Display box so that the reader knows 

what the link is for (e.g. Books for All web site) – don’t just say “Click here”. 

 

http://www.booksforall.org.uk/�
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Mathematical and scientific equations and expressions 
You can insert symbols into your text by clicking Insert > Symbol (e.g ½). To 

create more complex algebraic expressions, equations or formulae you should use 

the Word equation editor.  

To insert an equation into your document, click Insert > Object > Microsoft 

Equation 3.0. The Equation Editor is an optional extra that may or may not have 

been added when Word was installed, so if Word complains that it’s not available 

you may have to use the original Word CD to install it. (See CALL Scotland’s 

Equation Editor Quick Guide44

There are several other equation editors available:  

 for more about how to install and use it.)     

• we like the Efofex45

• MathType

 software (particularly because Efofex can provide free 

software for pupils with disabilities who have problems writing equations and 

drawing diagrams by hand);  

46

 

 is a popular equation editor with professional authors. The 

equation editor in Word is a ‘cut-down’ version of MathType.   

Equations created with most of the Equation editors appear in the document as 

images, so they cannot be read out by a screen or text reader. You should add alt 

text for screen readers to read the equation.  

 

 

Alt text may be OK for simple expressions but it soon gets out of hand for more 

complex equations like the one on the next page, where you would have to type 

out long complicated text descriptions.  

 

                                    
44 Microsoft Word Equation Editor Quick Guide, 
http://www.callscotland.org.uk/Resources/Publications/Quick-Guides/  
45 Efofex, http://www.efofex.com  
46 MathType, http://www.dessci.com/en/products/mathtype/  

Alt text description: 
“cosine of A equals B squared plus C squared 
minus A squared, divided by 2 times B times 
C” 

http://www.efofex.com/�
http://www.dessci.com/en/products/�
http://www.callscotland.org.uk/Resources/Publications/Quick-Guides/�
http://www.efofex.com/�
http://www.dessci.com/en/products/mathtype/�
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One option to explore, if you want to generate more accessible mathematics, is 

MathML47

MathCast

. A MathML equation is not just a picture on the page – it is text with 

structure which web browsers can display, and screen readers can speak out. 

MathML expressions can also be converted into Braille. Limitations with MathML are 

that you can’t use a screen or text reader to read the maths expression in the Word 

document itself (as far as we know) – it will only be read out when you convert the 

document into a web page. The Equation Editor in Word 2003 can’t generate 

MathML so you need the Word 2007 Equation Editor, MathType, Math (the editor 

provided with OpenOffice) or , a free program.  

 

Find out more about accessible equations 

• W3C Math Home, http://www.w3.org/Math/  

• Solutions for the Accessibility Community, 

http://www.dessci.com/en/solutions/access/  

 

                                    
47 W3C Math Home, http://www.w3.org/Math/  

http://mathcast.sourceforge.net/home.html�
http://www.w3.org/Math/�
http://www.dessci.com/en/solutions/access/�
http://www.w3.org/Math/�


64 Accessible Text: Guidelines for Good Practice 

Interactive resources and forms 
You can create interactive assessments and worksheets using the Microsoft Word 

‘Forms’ facility. Word forms have several useful characteristics: 

• learners can ‘tab’ (i.e. press the Tab or arrow keys) from answer to answer, and 

then use the keyboard to type and choose answers, which can be much easier 

and faster for many learners, especially those with visual or physical 

impairments;    

• learners can only interact with the forms and cannot change anything else in the 

document. 

There are 3 different types of form fields: 

• Text boxes: used for open questions. 

• Check boxes: tick boxes for a single click response (Figure 20)  

• Drop down lists: to select one response from a specific list (Figure 21). 

 

To create a form click View > Toolbars > Forms. 

 

Figure 20: Check boxes - click the mouse or press the Space 
Bar to select 

Figure 21:  A drop-down list - click with the mouse or use arrows keys and 
Enter key to select  
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Although Word forms can be accessible for many learners, they do have some 

limitations: 

• since the document is locked, the learner cannot use Word tools such as 

spellchecker, drawing tools etc to complete the activity; 

• text readers (like WordTalk or Read and Write Gold) can’t read the text from 

the document; 

• learners can’t use the Word Record Sound tool to answer questions by voice.  

 

While there is much that can be done with Microsoft Word, other formats such as 

PDF, Textease or Clicker 5 have better features and facilities for creating engaging 

multimedia interactive resources. 
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Microsoft Word 2003 Accessibility Tools 
DOC files read with Word itself can be very accessible because Word has many 

useful features for viewing documents and because there lots of Assistive 

Technologies that can read out the text or otherwise improve accessibility.  

With Word 2003 you can: 

• Zoom in or out so that the text is a comfortable size.  

• Change the background colour of the page (click Format > Background and 

choose a colour). 

• Change the text colour (Edit > Select All, then change the text colour). 

• Read the document using Web Layout (View > Web Layout). This is 

particularly helpful for readers with visual issues who need a high level of 

magnification because the document ‘reflows’ to fit the screen width, so that 

the reader does not need to scroll to left and right. 

• Read the document with the Reading Layout (View > Reading Layout). 

Reading Layout is designed for reading documents on screen and like Web 

layout, it reflows the page to fit the screen. Reading Layout uses ‘ClearType’ 

to display the text and hides most of the toolbars apart from buttons which 

are useful when reading and studying.     

• Click View > Document Map to see the document structure and click to 

move around the document. 

• Use Arrow keys (Reading Layout only) or Page Up/Page Down (and 

therefore switches) to turn the pages.  

• Read out the text with a text reader such WordTalk or a commercial 

program like Read and Write Gold, ClaroWord, Penfriend or Co:Writer. 

• Read out the text with a screen reader such as Thunder, Jaws or Hal.  

• Highlight key sections of the text (select the text and then click the 

Highlighter button). 

• Use the Research tool (Alt-Click on a word or select the word and click 

Tools > Research) to find definitions and alternatives for words. 
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Assistive Technology 
Assistive Technology is a term that usually refers to hardware or software that 

enables independence for disabled and elderly people. For example: 

Pupils with: Might use:  

dyslexia or 

reading 

difficulties 

• the facilities in Word itself, to alter 

colour, font and text size; 

• the Document Map, to get an 

overview of the structure; 

• text-to-speech programs such as 

WordTalk48 Read and Write Gold, 49

ClaroWord

, 
50 Co:Writer, 51

Penfriend

 or 
52

physical or 

motor 

difficulties 

. The screenshot shows 

WordTalk reading out and 

highlighting the text as it reads. 

• the Document Map, to get an overview of the structure and to 

navigate quickly; 

• keyboard shortcuts, to navigate around the document quickly 

and easily without using the mouse; 

• miniature, expanded or alternative keyboards (below);  

     

 

                                    
48 WordTalk is a free text reader for Microsoft Word, from http://www.wordtalk.org.uk.  
49 Read and Write Gold is a product from TextHelp Systems, http://www.texthelp.com/.  
50 ClaroWord and ClaroRead are from Claro Systems, http://www.clarosoftware.com/.  
51 Co:Writer is from Inclusive Technology, 
http://www.inclusive.co.uk/catalogue/acatalog/co_writer_se.html. Scottish schools can buy it at a 
discount from Learning and Teaching Scotland on 08700 100 297. 
52 Penfriend is from Penfriend Ltd, http://www.penfriend.ltd.uk/. Scottish schools can buy it at a 
discount from Learning and Teaching Scotland on 08700 100 297. 

http://www.wordtalk.org.uk/�
http://www.texthelp.com/page.asp�
http://www.clarosoftware.com/�
http://www.inclusive.co.uk/catalogue/acatalog/read_outloud.html�
http://www.penfriend.biz/�
http://www.wordtalk.org.uk/�
http://www.texthelp.com/�
http://www.clarosoftware.com/�
http://www.inclusive.co.uk/catalogue/acatalog/co_writer_se.html�
http://www.ltscotland.org.uk/aboutlts/resources/software/school/index.asp�
http://www.penfriend.ltd.uk/�
http://www.ltscotland.org.uk/aboutlts/resources/software/school/index.asp�
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Pupils with: Might use:  

physical or 

motor 

difficulties 

• mouse alternatives, such as trackball, joystick (below), head-

operated mouse or even eye-gaze (below); 

 

 
 

• switches, to scroll and turn pages; 

• speech recognition software. 

visual 

impairment 

• the facilities in Word, to zoom in, and/or alter colour, font and 

text size; 

• the Document Map, to get an overview of the structure; 

• keyboard shortcuts, to navigate around the document quickly 

and easily without using the mouse; 

• text-to-speech programs such as WordTalk, Read and Write 

Gold, ClaroWord, Co:Writer or Penfriend; 

• screen magnification programs such as Lunar53 Zoomtext or 54

• screen reader software such as 

 

Jaws55 Hal or 56

 

, to read out 

everything on the screen. 

Find out more about Assistive Technology 

• Emptech, http://www.emptech.info/  

• Special Access Technology, free download from 

http://www.callscotland.org.uk/Resources/Publications/Books-and-Booklets/  

                                    
53 Lunar, from Dolphin Computer Access, http://www.yourdolphin.com/  
54 Zoomtext, from aisquared, http://www.aisquared.com/  
55 Jaws, from Freedom Scientific, http://www.freedomscientific.com  
56 HAL, from Dolphin Computer Access, http://www.yourdolphin.com/ 

http://www.yourdolphin.com/�
http://www.aisquared.com/�
http://www.freedomscientific.com/�
http://www.yourdolphin.com/�
http://www.emptech.info/�
http://www.callscotland.org.uk/Resources/Publications/Books-and-Booklets/�
http://www.yourdolphin.com/�
http://www.aisquared.com/�
http://www.freedomscientific.com/�
http://www.yourdolphin.com/�
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Converting from Word to other formats 
Once you have written your resource you can save it from Word into one or more 

formats (see Figure 15: Making accessible resources with MS Word). Word 2003 

itself can save in many different formats, or you can get third-party software for 

converting the Word document into others. As we discussed earlier, some formats 

are more accessible for some readers than others: it depends on the support needs 

of the pupil and the type of resource. 

For more about these formats and accessibility, see Section 10 in CALL Scotland’s 

Books for All Report57

http://www.BooksforAll.org.uk

 and the Books for All web site 

( ).   

Tools for saving and converting from Word to other formats are summarised here, 

but you should follow the various references given for more detailed guidance on 

how to create the different formats. 

CPD and Training 
CALL Scotland offers CPD courses and training on most aspects of making learning 

resources in accessible formats, including on how to convert fro Word to other 

formats. 

For more information, see http://www.callscotland.org.uk/Training/.    

Built-in Word 2003 file formats 

To save your Word document in a different format, click File > Save as and then 

choose your desired format from the Save as type box. Word 2003 can save to 

many different formats but the most useful for our purposes are: 

• Web pages. Word can save your document as web pages which can be 

opened using a browser such as Internet Explorer, Firefox or Safari.  

• RTF. If you don’t have a program that can open DOC files, Rich Text Format 

is a good option because almost any word processor can open an RTF file. 

• Plain Text (TXT). A plain text file contains the text of your document only: 

when you save the file as .txt you lose the images, structure and formatting.   

                                    
57 Books for All, http://www.scotland.gov.uk/Publications/2007/06/05081600/11  

http://www.scotland.gov.uk/Publications/2007/06/05081600/11�
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Adobe PDF 

PDF is probably the most popular file format for sharing documents because it is 

easy to create a PDF from almost any program, and the PDF looks exactly the same 

on screen as it does when printed. PDF documents can be read using free Adobe 

Reader58

How to convert your Word 2003 document to PDF 

 software on a wide range of computers (e.g. Windows, Mac OS and Linux) 

as well as small PDAs, iPods and mobile phones.   

When you convert your structured Word document to PDF you can carry across the 

structure and other accessibility features that you have made with Word. There are 

several free and commercial programs for converting Word to PDF and a few are 

listed here: 

• open the document with OpenOffice59

• open the document with Word 2007 and then save it as a PDF; 

 and then save it as a PDF; 

• download a free PDF converter such as PDFCreator;60

• buy Acrobat Professional (about £80 for Scottish schools from 

 

Learning and 

Teaching Scotland on 08700 100 297).  

Find out more about converting from Word to PDF 
• Adobe® Acrobat® 9 Pro Accessibility Guide: Creating Accessible PDF from 

Microsoft® Word, 

http://www.adobe.com/accessibility/products/acrobat/pdf/A9-accessible-pdf-

from-word.pdf  

• JISC TechDis Accessibility Essentials 4: Making the Most of PDFs, 

http://www.techdis.ac.uk/index.php?p=3_20  

• CALL Scotland’s Books for All web site, http://www.books4all.org.uk/Making-

Books/  

 

                                    
58 Adobe Reader, free from http://www.adobe.com  
59 OpenOffice, free from http://www.openoffice.org/  
60 PDFCreator, from http://sourceforge.net/projects/pdfcreator/ 

http://www.ltscotland.org.uk/aboutlts/resources/software/school/index.asp�
http://www.ltscotland.org.uk/aboutlts/resources/software/school/index.asp�
http://www.adobe.com/accessibility/products/acrobat/pdf/A9-accessible-pdf-from-word.pdf�
http://www.adobe.com/accessibility/products/acrobat/pdf/A9-accessible-pdf-from-word.pdf�
http://www.techdis.ac.uk/index.php?p=3_20�
http://www.books4all.org.uk/Making-Books/�
http://www.books4all.org.uk/Making-Books/�
http://www.adobe.com/�
http://www.openoffice.org/�
http://sourceforge.net/projects/pdfcreator/�
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Microsoft Reader 

Microsoft Reader (.LIT) format is Microsoft’s own eBook format. Microsoft Reader is 

currently more accessible than the other commercial eBook formats (such as EPUB 

or Adobe Digital Editions) because the free Microsoft Reader software for Windows 

has built-in text-to-speech. You can download Microsoft Reader from 

http://www.microsoft.com/reader/.  

Compared to other format/software reader combinations (e.g. Adobe Reader, 

Daisy, and Word itself), however, Microsoft Reader is quite limited:  

• the maximum size of the font is relatively small;  

• the background and text colours cannot be altered;  

• the font cannot be changed;  

• and the text-to-speech function will not work if the author or publisher has 

added Digital Rights Management (DRM) to the book (and almost all commercial 

titles have DRM).   

How to convert your Word 2003 document to Microsoft Reader format 
When you convert your structured Word document to .LIT you can carry across the 

structure and other accessibility features that you have made with Word. 

• Download and install the free Read in Microsoft Reader plug-in for Word, 

from http://www.microsoft.com/reader/developers/downloads/rmr.aspx. You 

can convert your Word document into .LIT format with a single click.   

Find out more about converting from Word to .LIT 
• Read in Microsoft Reader Add-In Questions, 

http://www.microsoft.com/reader/info/support/faq/rmr.aspx  

• CALL Scotland’s Books for All web site, http://www.books4all.org.uk/Making-

Books/ 

 

http://www.microsoft.com/reader/�
http://www.microsoft.com/reader/developers/downloads/rmr.aspx�
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Daisy Text 

The Daisy61

• Audio with NCX. This is an audio book with structure (Navigation Control 

Center) so that the listener can navigate around the book. The book is usually 

read on a 

 format (Digital Accessible Information System) is an XML-based digital 

format specifically designed for visually impaired readers. It provides a specification 

for structuring resources so that the reader can easily navigate the file. There are 

three types of Daisy book: 

Daisy audio player, which is essentially a modified MP3 player.  

• Audio and full text. A digital book with structure and complete text and 

audio. The book is usually read using Daisy reader software on a computer. 

This type of book provides navigation and the audio (which can be either 

synthetic speech or human recorded narration) is highlighted as the text is 

read out.   

• Text and no audio. The book has the structure and full text of the book, but 

no recorded audio files. The book is accessed with Daisy reader software 

which can read the text out using synthetic speech. 

Daisy audio-only books are discussed later. There are several free Daisy reader 

software programs as well as Dolphin’s EasyReader (£40).   

How to convert your Word 2003 document to Daisy text 
When you convert a structured Word document to Daisy you can carry across the 

structure and other accessibility features that you have made with Word.  

• Download and install the free Save as Daisy plug-in for Word, from 

http://www.daisy.org/projects/save-as-daisy-microsoft/. The plug-in converts 

you Word document into a Daisy XML file or a Daisy text and (synthetic) 

audio book.      

• Buy EasyProducer (for Daisy text books), EasyConverter (for making Daisy 

text or audio books) or Dolphin Publisher (for making all types of Daisy book 

including synchronised narration with text).  

                                    
61 http://www.daisy.org/  

http://www.daisy.org/tools/tools.php?Cat=hplayback�
http://www.daisy.org/tools/tools.php?Cat=splayback�
http://www.yourdolphin.com/productdetail.asp?id=9�
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MP3 audio 

There are several digital audio file formats (e.g. Apple’s AIFF, Microsoft’s WMA. 

WAV etc), just as there are many digital text formats, but for convenience (if not 

accuracy), we will refer to them all as MP3. You can listen to an MP3 audio file on 

an MP3 player such as an iPod, on many mobile phones or on a computer using free 

audio player software.  

How to convert your Word 2003 document to MP3 audio 
• Use the free WordTalk program from www.WordTalk.org.uk. WordTalk can 

convert the text into synthetic speech. Make a folder for the book, then 

create separate MP3 files for each chapter or section. Name the files 

sequentially (e.g. 00 Intro, 01 Chapter, 02 Chapter, etc) and that way they 

will be played back in the correct order when you copy them to your MP3 

player.  

• Send the Word document to Read the Words (www.readthewords.com) which 

is a free service for converting text files into synthetic audio. 

• Buy a commercial program like EasyConverter, Read and Write Gold, 

ClaroRead or TextAloud. 

http://www.wordtalk.org.uk/�
http://www.readthewords.com/�
http://www.yourdolphin.com/productdetail.asp?id=25�
http://www.texthelp.com/page.asp?pg_id=1263�
http://www.clarosoftware.com/�
http://www.nextup.com/�
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Daisy audio 

A Daisy audio book consists of a set of audio files (often MP3) with an XML text file 

that is basically an index of the audio files. The audio files can either be human 

recordings or synthetic speech. The Daisy book can be read using a Daisy hardware 

player (like an MP3 CD or file audio player) or Daisy software player on a computer. 

The main advantage of Daisy audio (compared to MP3) is that the books have 

structure and can be searchable, so that the reader can find particular sections or 

even sentences and words quickly. The main disadvantage of Daisy books 

(compared to MP3) is that the Daisy players are expensive. For example, the 

cheapest player (price January 2010) from RNIB is the Victor Wave at £195.    

How to convert your Word 2003 document to Daisy audio 
When you convert a structured Word document to Daisy audio you can carry across 

the structure and other accessibility features that you have made with Word.  

• Use one of the authoring or conversion tools listed on the Daisy Consortium 

web site at http://www.daisy.org/tools/tools.php?Cat=conversion.  

• Buy EasyConverter or Dolphin Publisher. 

Find out more about converting from Word to Daisy 
• Daisy Conversion Tools, 

http://www.daisy.org/tools/tools.php?Cat=conversion  

• Dolphin Altformat tools, http://www.yourdolphin.com/products.asp?cat=2  
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http://www.daisy.org/tools/tools.php?Cat=conversion�
http://www.yourdolphin.com/productdetail.asp?id=25�
http://www.yourdolphin.com/productdetail.asp?id=12�
http://www.daisy.org/tools/tools.php?Cat=conversion�
http://www.yourdolphin.com/products.asp?cat=2�


Accessible Text: Guidelines for Good Practice 75 

Copyright 
 

This booklet is primarily for teachers and staff who wish to write their own, original 

resources. In this case, the teacher or the employer owns the copyright on the end 

result and so the author can do anything they want to the resource. 

Copyright law is there to protect the rights of authors and publishers, so you can’t 

scan and adapt someone else’s copyright work whenever you feel like it. 

However, you can under certain circumstances create an accessible copy of 

someone else’s work. Both the law (Copyright and Visually Impaired Persons Act 

2002) and the Copyright Licensing Agency (CLA) permit use of material for people 

with disabilities. There are two CLA licences that are relevant for Scottish schools. 

CLA Schools Licence 

The Copyright Licensing Agency (CLA) Photocopying and Scanning licence62

In Scotland, the licence is held by the local authority and so this means that any 

employee of the local authority can legally make and supply an accessible copy to 

any pupil who is ‘visually impaired’ or ‘otherwise disabled’, in the local authority 

(i.e. not just your own school). 

 held by 

schools allows ‘Accessible Copies’ of books and other learning materials to be made 

for ‘Authorised Persons’ who ‘are unable to read or access’ the ordinary printed 

book. Up until 1st April 2008, the licence only allowed copies to be made for pupils 

who were visually impaired or physically disabled, but from 1st April 2008, the 

licence was extended to cover made for pupils who are ‘visually impaired or 

otherwise disabled’.  

A ‘visually impaired person’, in accordance with s.31F (9) of the Copyright, Designs 

and Patents Act 1988 is someone: 

“(a)  who is blind;  

 (b)  who has an impairment of visual function which cannot be improved, by the 

use of corrective lenses, to a level that would normally be acceptable for reading 

without a special level or kind of light;   

                                    
62 CLA Schools licences, http://www.cla.co.uk/licences_available/schools/  

http://www.cla.co.uk/licences_available/schools/�
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 (c)  who is unable, through physical disability, to hold or manipulate a book; or   

 (d)  who is unable, through physical disability, to focus or move his eyes to the 

extent that would normally be acceptable for reading.” 

A pupil is ‘otherwise disabled’ in accordance with s.1 of the Disability Discrimination 

Act 1995 if: 

‘he has a physical or mental impairment which has a substantial and long-term 

adverse effect on his ability to carry out normal day-to-day activities’. 

The licence has some conditions: 

• You cannot make an Accessible Copy if one exists commercially: you should 

buy a commercial copy. 

• You cannot make a copy of an ‘excluded work’: see the CLA web site for a list 

of excluded books. 

• You (the local authority) must possess an original copy of the book.  

• You can make a copy “in digital or audio format, large or small print copies or 

embossed copies (whether produced in Moon or Braille or otherwise) or in 

other formats”. 

• You don’t have to ask permission from or notify the publisher. 

• The accessible copy must contain a statement that “it is a copy of the original 

work made under a CLA Licence for the personal use of a visually impaired or 

a disabled person and that it may not be further copied (including any 

electronic copying or transmission) or dealt with without permission or save 

as may be permitted by law.” 

• The copy must contain the title, author and publisher and the published 

edition from which the copy is made. 

• You can add facilities for navigating around the book and you can change 

colours and size of text and illustrations but you cannot alter the text itself – 

you can’t re-write the book. 

• The school “may only charge for the supply of an Accessible Copy an amount 

which does not exceed the cost of making and supplying it”. 

• You can’t give the accessible copy to someone outside your local authority. 
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CLA VIP Licence 

The VIP licence is for organisations who want to make and supply Accessible Copies 

to people outside their own organisation. So, for example, if you want to give an 

Accessible Copy to a pupil or someone in another local authority, you need a VIP 

licence. 

The VIP licence is free – you can download it from the CLA web site63

• You can share the Accessible Copy with pupils or staff outside your local 

authority. 

. It must be 

signed by someone who represents the local authority. The terms and conditions of 

the VIP licence are similar to the schools’ licence. The main differences are: 

• At time of writing, the VIP licence only permitted Accessible Copies to be 

shared with ‘visually impaired persons’ (i.e. visual or physical impairment) – 

it does not cover giving copies to ‘otherwise disabled’  (i.e. most dyslexics).  

• You can give ‘intermediate copies’ to other organisations who hold a CLA 

licence – for example you could share a text file that you made for a Braille 

book. 

• You must keep records of all copies made and the organisations to whom you 

give any Intermediate Copies. 

• You must notify CLA and/or the rightsholders when you make an Accessible 

Copy. 

Digital files from publishers 

The CLA licences apply to making accessible copies from paper books – they don’t 

apply to digital files that you may have got from the publisher. When you ask a 

publisher for a digital file of a book, make sure you get permission to use it for the 

purpose that you require.   

                                    
63 CLA VIP Licence, 
http://www.cla.co.uk/licences/licences_available/visual_impaired/licence_support  
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Summary 
 

Access to learning materials is vital if a child or young person is to become a 

successful learner, a confident individual, a responsible citizen and an effective 

contributor. It is therefore essential that teachers who are creating resources make 

efforts to make them as accessible as possible for the thousands of pupils in 

Scotland who struggle with text as a result of disability or language difficulties.  

By making resources that all your pupils can access, you make life easier for them 

and for yourself, because learners who can access and read your materials are 

more likely to be engaged in learning.  

Making your resources accessible is not just good practice: it is also a legal 

obligation under disability and equality legislation when working with disabled 

pupils.  

We hope that this guide has given you some ideas and principles and will help you 

create accessible materials more quickly and easily. 

 

CALL Scotland provides CPD and training to schools, authorities and others on how 

to make accessible resources. To find out more, visit  

• http://www.callscotland.org.uk   

• http://www.books4allscotland.org.uk/ 
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